Dzisiaj jest 2 lip 2020, 08:26

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem Netgear WNR3500L v1
Post: 26 mar 2020, 11:50 
Offline
Użytkownik

Rejestracja: 21 mar 2020, 15:57
Posty: 86
Problem z Netgear WNR3500l v1
Do rzeczy, router w ostatnim czasie dostał nowy zasilacz.
Działał sprawnie, ale momentami przychodził "kryzys" brak łączności - zabrałem się za wgrywanie czyszczenie nvram.
Po zmianie softu z tomato na ddwrt było nie stabilnie, próba wgrywania tomato ponownie zawsze nieudana. Tak się zastanawiałem o pamięci flash/eeprom FL064PIF, może powoli nie domaga.
Reset pamięci wprowadzał awaryjną możliwość wgrania oprogramowania - oryginalne działało zawsze i bezproblemowo (można było zostawić)

Teraz sprawa ważniejsza, próba wgrania tomato, odcięcie zasilania i teraz POWER świeci się ciągle na zielono plus lekko dioda niebieska od wifi.
Resetowanie nie pomaga, podłączenie szeregowe 2-RX, 5-TX, 6-GND nie widzi pamięci.

Jtagiem na weekendzie zobaczę, może uda mi się wgrać CFE


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  
designed by digi-led.pl
...Copyright © 2010-2013, Ekipa openrouter.info