Dzisiaj jest 8 gru 2021, 10:50

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z routerem asus rt-ac65p
Post: 21 sie 2020, 22:16 
Offline
Użytkownik

Rejestracja: 21 sie 2020, 22:14
Posty: 1
Witam.
Mam problem z prędkościami na tym moim routerze. Niby wszystko wykonane poprawnie a jest kicha. Mam łącze 1Gb/s. Łącze przetestowanie u mnie przez dostawce na jego sprzęcie i rzeczywiście do domu dochodzi mi prawie 1Gb/s. Jego urządzenie Huawei jest połączone z moim routerem przewodem kategorii 6. Połączenie routera z internetem przez PPoE. Jak podłącze się dowolnym sprzętem przez przewód kat 5e (czy moimi laptopami czy sprzętem dostawcy) to wychodzi mi na pro sppedtest (certyfikowany program do testów łącza) na max. 380Mb/s. Jak podłącze się bezprzewodowo (czy moimi laptopami czy sprzętem dostawcy) to na max. wychodzi 280Mb/s (jak sprawdzam szybkość zestawienia połączenia bezprzewodowego to wychodzi między 700 a 850Mb/s). Podejrzewam że coś musi być w routerze ustawione tak że blokuje przepływ danych. Firmware najnowszy. Prosiłbym o pomoc co ewentualnie mogę sprawdzić (włączyć lub wyłączyć) aby działało tak jak powinno. Z góry dziękuję


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  
cron
designed by digi-led.pl
...Copyright © 2010-2013, Ekipa openrouter.info